Вы здесь

Добавить комментарий

Вот конфиг хаба:

interface Vlan2
ip address aa.bb.232.11 255.255.255.0
no ip redirects
no ip unreachables
no ip proxy-arp
ip flow monitor TRAFF-MON input
ip flow monitor TRAFF-MON output
ip inspect FIREWALL-BASE out
ip nat outside
ip virtual-reassembly in
ip tcp adjust-mss 1452
no mop enabled
crypto map CRYPTO-MAP
!
interface Tunnel2
ip address 30.0.0.1 255.255.255.0
no ip redirects
ip mtu 1440
ip hold-time eigrp 1 35
no ip next-hop-self eigrp 1
ip nhrp authentication test2
ip nhrp map multicast dynamic
ip nhrp network-id 30000
ip tcp adjust-mss 1300
no ip split-horizon eigrp 1
delay 3000
tunnel source aa.bb.232.11
tunnel mode gre multipoint
tunnel key 1113
!
router eigrp 1
network 10.0.0.0 0.0.0.255
network 20.0.0.0 0.0.0.255
network 30.0.0.0 0.0.0.255
network 192.168.20.0

Filtered HTML

  • Адреса страниц и электронной почты автоматически преобразуются в ссылки.
  • Допустимые HTML-теги: <a> <em> <strong> <cite> <blockquote> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Строки и абзацы переносятся автоматически.

Plain text

  • HTML-теги не обрабатываются и показываются как обычный текст
  • Адреса страниц и электронной почты автоматически преобразуются в ссылки.
  • Строки и абзацы переносятся автоматически.
CAPTCHA
Этот вопрос задается для того, чтобы выяснить, являетесь ли Вы человеком или представляете из себя автоматическую спам-рассылку.
Target Image