Вы здесь

Книги

Комментарии

Spasibo za material po CCVP ! Hotja uze zdal staruju versiju no o4en polezno imet nowyje knigi !

Что за пароль на архив?

RAR archive password "ciscomaster.ru"

Обновите ссылочки плиз. А то только на дипозите осталось.

Книги:
Перезалил, то что скачал себе и добавил свое (CCNA на русском)....
CCNA:
http://flashmirrors.com/files/k90d40fjxf2y6fp/228046.rar - ICND1_640-822.pdf
http://flashmirrors.com/files/bpxb5wnsptlr07f/618046.rar - ICND2_640-816.pdf

Еще CCNA на русском:
http://flashmirrors.com/files/1gremzhjw6c1eob/228046.7z - ICND1_640-822.pdf
http://flashmirrors.com/files/izy2ilui0va4udy/618046.7z - - ICND2_640-816.pdf

CCNP:
http://flashmirrors.com/files/0llntdo0kbm2rtf/209246.7z - CCNP_ROUTE_642-902.pdf
http://flashmirrors.com/files/1qp6qrfvoezkhlq/318246.rar - CCNP_SWITCH_642-813.pdf
http://flashmirrors.com/files/0szhfjid9pciurf/238246.rar - CCNP_TSHOOT_642-832.pdf

CCNA Voice:
http://www.uploadseeds.com/download/SUKT2YFJ/164046.rar - CCNA_Voice_640-461.pdf

а можно перезалить??? очень интересные вещи недоступны

CIPT1, 2 и TVOICE ссылочки можно пожалуйста

CCNP_ROUTE_642-902.pdf p 24
r1 fa0/0 1.1/24
s0/0/0 12.1/30
s0/0/1 13.1/30
fa0/1 192.168.9.99/28

! On Router R1: !!!!!!!!!!!!!!!
router eigrp 1
network 10.0.0.0
network 192.168.9.0
! On Router R2: !!!!!!!!!!!!!!!
router eigrp 1
network 10.1.0.0 0.0.31.255
network 10.1.2.2 0.0.0.0
! On Router R3: !!!!!!!!!!!!!!!
router eigrp 1
network 10.1.0.0 0.0.255.255
Кто-нибудь может подсказать как он так сети на интерфейсах объединил
Next, consider the two networkcommands on R1. The network 10.0.0.0command, with
out a wildcard-maskparameter, means that R1 matches all interface in class A network
10.0.0.0—which in this case means R1’s Fa0/0, S0/0/0, and S0/0/1 interfaces. The network
192.168.9.0command, again without a wildcard, matches interface Fa0/1.

Можно перезалить. А то только премиум доступ работает.

Есть у кого по войсу и TSHOOT актуальные учебники ?

Да меня тоже интересует даннй вопрос ) если есть скинь мне sam-enu@mail.ru , спасибо.

перезалейте пожалуйста!

Добавить комментарий

Filtered HTML

  • Адреса страниц и электронной почты автоматически преобразуются в ссылки.
  • Допустимые HTML-теги: <a> <em> <strong> <cite> <blockquote> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Строки и абзацы переносятся автоматически.

Plain text

  • HTML-теги не обрабатываются и показываются как обычный текст
  • Адреса страниц и электронной почты автоматически преобразуются в ссылки.
  • Строки и абзацы переносятся автоматически.
CAPTCHA
Этот вопрос задается для того, чтобы выяснить, являетесь ли Вы человеком или представляете из себя автоматическую спам-рассылку.
Target Image